<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<style type="text/css">
#post-content p {font-size: 130%; line-height: 120% }
#post-content img {max-width: 600px; margin-bottom:20px; }
#archives-2 li { font-size: 12px; list-style: none;float: left; margin-right: 20px; }
#post-content li {font-size: 130%; line-height: 120%; font-weight: bold;list-style-type: square; margin-left: 50px;  } 
}
#post-content ul { padding: 15px; background: url(/sinhala/wp-content/themes/jloft/img/dot.png) repeat scroll 0 0 #FFF;
    padding: 15px;} 
#shoutme_floaticons li {margin-left: 3px; } 
#shoutme_floaticons .sharing_social_count {padding:3px; }
</style>
<head><link rel="stylesheet" type="text/css" href="http://newsfirst.lk/english/wp-content/cache/minify/035b0.css" media="all" />

      <!-- Basic Page Needs
  	  ================================================== -->
<meta property="fb:pages" content="1741820729415399" />
	<meta charset="UTF-8" />
    
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://newsfirst.lk/english/wp-content/themes/jloft/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://newsfirst.lk/english/wp-content/uploads/2013/11/wp-logo.png">
                
    

<meta property="og:image" content="http://newsfirst.lk/english/wp-content/uploads/2017/12/rda-150x150.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Traffic congestion reported from several Southern Expressway exit points - Sri Lanka News</title>
<meta name="description" content="The Road Development Authority says, traffic congestion is reported in areas close to the Welipenna and Kokmaduwa exit points, on the Southern Expressway, - Sri Lanka News - The leading News provider of Sri Lanka"/>
<meta name="keywords" content="Road Development Authority, Welipenna, Matugama, Kokmaduwa exit, Southern Expressway, Kananke, traffic"/>
<link rel="canonical" href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Traffic congestion reported from several Southern Expressway exit points - Sri Lanka News" />
<meta property="og:description" content="The Road Development Authority says, traffic congestion is reported in areas close to the Welipenna and Kokmaduwa exit points, on the Southern Expressway, - Sri Lanka News - The leading News provider of Sri Lanka" />
<meta property="og:url" content="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698" />
<meta property="og:site_name" content="Sri Lanka News - Newsfirst | Breaking News and Latest News provider | Political | Sports | International | Business" />
<meta property="article:tag" content="Kananke" />
<meta property="article:tag" content="Kokmaduwa exit" />
<meta property="article:tag" content="Matugama" />
<meta property="article:tag" content="Road Development Authority" />
<meta property="article:tag" content="Southern Expressway" />
<meta property="article:tag" content="Traffic" />
<meta property="article:tag" content="Welipenna" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-12-01T17:25:12+00:00" />
<meta property="og:image" content="http://newsfirst.lk/english/wp-content/uploads/2017/12/rda.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Road Development Authority says, traffic congestion is reported in areas close to the Welipenna and Kokmaduwa exit points, on the Southern Expressway, - Sri Lanka News - The leading News provider of Sri Lanka" />
<meta name="twitter:title" content="Traffic congestion reported from several Southern Expressway exit points - Sri Lanka News" />
<meta name="twitter:site" content="@newsfirst_en" />
<meta name="twitter:image" content="http://newsfirst.lk/english/wp-content/uploads/2017/12/rda.jpg" />
<meta name="twitter:creator" content="@newsfirst_en" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/newsfirst.lk\/english","name":"Sri Lanka News - Newsfirst | Breaking News and Latest News provider | Political | Sports | International | Business","potentialAction":{"@type":"SearchAction","target":"http:\/\/newsfirst.lk\/english?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sri Lanka News - Newsfirst | Breaking News and Latest News provider | Political | Sports | International | Business &raquo; Feed" href="http://newsfirst.lk/english/feed" />
<link rel="alternate" type="application/rss+xml" title="Sri Lanka News - Newsfirst | Breaking News and Latest News provider | Political | Sports | International | Business &raquo; Comments Feed" href="http://newsfirst.lk/english/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Sri Lanka News - Newsfirst | Breaking News and Latest News provider | Political | Sports | International | Business &raquo; Traffic congestion reported from several Southern Expressway exit points Comments Feed" href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsfirst.lk\/english\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.9"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>















<link rel='stylesheet' id='custom-style-css'  href='http://newsfirst.lk/english/wp-content/themes/jloft/css/custom.php?ver=1.6' type='text/css' media='all' />



<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>




<script type="text/javascript" src="http://newsfirst.lk/english/wp-content/cache/minify/b5d17.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/newsfirst.lk\/english\/wp-admin\/admin-ajax.php","security":"ded3091dd4","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/newsfirst.lk\/english\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.8.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://newsfirst.lk/english/wp-content/cache/minify/834e6.js"></script>

<link rel='https://api.w.org/' href='http://newsfirst.lk/english/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsfirst.lk/english/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsfirst.lk/english/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.9" />
<link rel='shortlink' href='http://newsfirst.lk/english/?p=177698' />
<link rel="alternate" type="application/json+oembed" href="http://newsfirst.lk/english/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsfirst.lk%2Fenglish%2F2017%2F12%2Ftraffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points%2F177698" />
<link rel="alternate" type="text/xml+oembed" href="http://newsfirst.lk/english/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsfirst.lk%2Fenglish%2F2017%2F12%2Ftraffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points%2F177698&#038;format=xml" />
			<meta property="fb:pages" content="1741820729415399" />
							<meta property="ia:markup_url" content="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698?ia_markup=1" />
				
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Arial'; font-style: normal; font-weight: 400; }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>   
    <script src="http://www.newsfirst.lk/ads/srilankan/jquery.bpopup-0.10.0.min.js"></script>                   
		   
	    
			    <link type="text/css" rel="stylesheet" href="http://www.newsfirst.lk/ads/srilankan/adstyle.css" />


<!-- cockie -->

<script type="text/javascript" src="http://www.newsfirst.lk/ads/srilankan/jquery.cookie.js"></script>
<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyD2frnsLAiHHzUzWs0580sbGrrfKFCcap4&callback=initMap"
  type="text/javascript"></script>

<!-- end head -->
</head>
<body class="single single-post postid-177698 single-format-standard">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7KmNg1awO7002h", domain:"newsfirst.lk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7KmNg1awO7002h" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><div class="date-top"> <p class="date"><span>Latest update</span> December 1st, 2017 6:49 PM</p></div></div>

                        <div class="grid_6 header-top-right" style="margin-top:10px;"> <div class="sm-icons" >
                             <a href="https://www.facebook.com/NewsfirstSL" target="_blank">
<img src="http://newsfirst.lk/beta/fb/fb.png" width="30px" height="30px"></a>
                             <a href="https://twitter.com/NewsfirstSL" target="_blank"><img src="http://newsfirst.lk/beta/fb/twit.png" width="30px" height="30px"></a>
                             <a href="https://plus.google.com/u/0/+NewsFirstSrilanka/posts" target="_blank"><img src="http://newsfirst.lk/beta/fb/Google_plus.png" width="30px" height="30px"></a>
                              <a href="https://www.youtube.com/user/NewsFirstSrilanka" target="_blank"><img src="http://newsfirst.lk/beta/fb/youtube.png" width="30px" height="30px"></a>
                               <a href="http://newsfirst.lk/english/feed" target="_blank"><img src="http://newsfirst.lk/beta/fb/rss.png" width="30px" height="30px"></a>
</div>

<div class="mainmenu">                                                                         <ul id="menu-top" class="sf-top-menu"><li id="menu-item-3044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3044"><a href="http://www.newsfirst.lk/english/">English</a></li>
<li id="menu-item-3117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3117"><a href="http://www.newsfirst.lk/sinhala/">සිංහල</a></li>
<li id="menu-item-3172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3172"><a href="http://www.newsfirst.lk/tamil/">தமிழ்</a></li>
<li id="menu-item-2899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2899"><a href="http://webtv.lk/news/">WebTV</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                          <div id="logo-img">  <h4>
                                <a href="http://newsfirst.lk/english" alt="WE REPORT. YOU DECIDE">
                                                                           
                                        <img src="http://newsfirst.lk/english/wp-content/uploads/2013/11/News1st_logo.png" alt="WE REPORT. YOU DECIDE"/>
                                                                    </a>
                            </h4></div>
                            <!-- end logo -->
                        </div>


                                                       <div class="grid_10 "> 
                                <div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-top-header-1" style="max-width:720px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="720:150" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-top-header-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-top-header-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-top-header-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="1" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://gammadda.lk/"> <img src="http://newsfirst.lk/english/wp-content/uploads/2016/12/GAMMADDA-Header-720x150.jpg" alt="" title="" /> </a> </div> </div> <a href="#" class="cycloneslider-prev"> <span class="arrow"></span> </a> <a href="#" class="cycloneslider-next"> <span class="arrow"></span> </a> </div>                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<!--- <div class="grid_12">
            <div class="latest-news">
           <h3>Latest News</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698">Traffic congestion reported from several Southern Expressway exit points</a></li>
                <li><a href="http://newsfirst.lk/english/2017/12/woman-shot-dead-rukmale/177673">Woman shot dead in Rukmale</a></li>
                <li><a href="http://newsfirst.lk/english/2017/12/five-arrested-killing-majestic-galgamuwa-tusker/177671">Five arrested over the killing of the majestic &#8216;Galgamuwa Tusker&#8217;</a></li>
                </ul>

   

       
 </div>
</div>
</div> --->
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav  class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://newsfirst.lk/english" alt="WE REPORT. YOU DECIDE"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-163746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163746"><a href="http://newsfirst.lk/english/category/local"><span>Local</span></a></li>
<li id="menu-item-2273" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2273"><a href="http://newsfirst.lk/english/category/world"><span>World</span></a></li>
<li id="menu-item-2329" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="http://newsfirst.lk/english/category/sports"><span>Sports</span></a></li>
<li id="menu-item-2260" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2260"><a href="http://newsfirst.lk/english/category/business"><span>Business</span></a></li>
<li id="menu-item-2327" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="http://newsfirst.lk/english/category/entertainment"><span>Entertainment</span></a></li>
<li id="menu-item-2328" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="http://newsfirst.lk/english/category/science"><span>Tech Report</span></a></li>
<li id="menu-item-2265" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2265"><a href="http://newsfirst.lk/english/category/life-style"><span>Life Style</span></a></li>
<li id="menu-item-48495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48495"><a href="http://newsfirst.lk/english/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-66098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66098"><a href="http://newsfirst.lk/english/us"><span>About Us</span></a></li>
<li id="menu-item-163745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163745"><a href="http://newsfirst.lk/english/watch-live"><span>Live TV</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                           <li class="sm"> </li>
                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="http://newsfirst.lk/english/" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">
		
		<div id="InLineVideoDiv">
			<script src='http://plg1.yumenetworks.com/yvp/Outstream/SDK/yumeOutstream.js?domainFlash=2442AlTZetFF&domainHtml5=2442PZSsgTGg&prod=plg3&pwidth=600&pheight=350&addiv=InLineVideoDiv&type=headerview'></script>
		</div>
<!-- -->
    
   <!-- -->

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->

                    <div class="post-177698 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news-ticker category-top-sliding-story tag-kananke tag-kokmaduwa-exit tag-matugama tag-road-development-authority tag-southern-expressway tag-traffic tag-welipenna" id="post-177698">

                                    

                        
                                <div style="width:100%" id="ads_con"> 
                        					<div class="textwidget"><iframe src="https://goo.gl/yntVAX" width="100%" height="300px" scrolling="no"></iframe></div>
		                            </div>
                                   <h1 class="post-title">Traffic congestion reported from several Southern Expressway exit points</h1>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CA - -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3116672347232765"
     data-ad-slot="3425358559"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Dec 01, 2017</span><span class="meta-user"><i class="icon-user"></i> <a href="http://newsfirst.lk/english/author/keshala" title="Posts by Keshala Dias" rel="author">Keshala Dias</a></span><span class="meta-cat"><i class="icon-book"></i> <a href="http://newsfirst.lk/english/category/local" rel="category tag">Local</a>, <a href="http://newsfirst.lk/english/category/news-ticker" rel="category tag">News Ticker</a>, <a href="http://newsfirst.lk/english/category/top-sliding-story" rel="category tag">Top Slider</a></span><span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698#respond"><i class="icon-comments-alt"></i> 0</a></span></p>
  

                                
                                  <div class="clearfix"></div>                                

                                <div class="share-post">
                                 <ul>
                                                                                   

<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>



  
                                    
                                    

<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698" data-text="Traffic congestion reported from several Southern Expressway exit points" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

 

                                    
                                 

                                    
                                    

<li>

<div class="g-plusone" data-size="medium" data-href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698"></div>

			<script type='text/javascript'>

			  (function() {

				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

				po.src = 'https://apis.google.com/js/plusone.js';

				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

			  })();

			</script>

</li>

  
                              <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698" data-counter="right"></script></li>     

                              

                              

                 
                                

              </ul>

             <div class="clear"></div>
              </div>
                                  <hr class="none" />                      
                                                             
                               <img src="http://newsfirst.lk/english/wp-content/uploads/2017/12/rda.jpg" alt="Traffic congestion reported from several Southern Expressway exit points" />
                              <div id="featured_img"><br>
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- n1st_contents -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-5432073672371728"
     data-ad-slot="7582069696"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div style="width:200px;float:right;"> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=222993684418552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://facebook.com/NewsfirstSL" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div></div></div>
  <div id="post-content">  
<p><span style="font-family: arial, helvetica, sans-serif;">The Road Development Authority says, traffic congestion is reported in areas close to the Welipenna and Kokmaduwa exit points, on the Southern Expressway, as a result of the Matugama and Kananke areas being inundated.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Motorists have been requested to reduce their speeds to 60 kmph when driving along the Southern Expressway and exercise caution.</span></p>
		<div class="social-sharing ss-social-sharing">
						<span class="top before-sharebutton-text">Share This</span>
	        	        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnewsfirst.lk%2Fenglish%2F2017%2F12%2Ftraffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points%2F177698" target="_blank" ></a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Traffic+congestion+reported+from+several+Southern+Expressway+exit+points&url=http%3A%2F%2Fnewsfirst.lk%2Fenglish%2F2017%2F12%2Ftraffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points%2F177698&via=newsfirst_en" target="_blank"></a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fnewsfirst.lk%2Fenglish%2F2017%2F12%2Ftraffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points%2F177698" target="_blank" ></a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fnewsfirst.lk%2Fenglish%2F2017%2F12%2Ftraffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points%2F177698&title=Traffic+congestion+reported+from+several+Southern+Expressway+exit+points" target="_blank" ></a>	        	    </div>
	     
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3116672347232765"
     data-ad-slot="4402440441"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

 </div>        
                                                               

							
                            

                            
                          

                              
                                           

                                
                                

                                

                                <hr class="none" />

                                <ul class="tag-cat">                                                               

                                    <li> <i class="icon-tags"></i>  <a href="http://newsfirst.lk/english/tag/kananke" rel="tag">Kananke</a>, <a href="http://newsfirst.lk/english/tag/kokmaduwa-exit" rel="tag">Kokmaduwa exit</a>, <a href="http://newsfirst.lk/english/tag/matugama" rel="tag">Matugama</a>, <a href="http://newsfirst.lk/english/tag/road-development-authority" rel="tag">Road Development Authority</a>, <a href="http://newsfirst.lk/english/tag/southern-expressway" rel="tag">Southern Expressway</a>, <a href="http://newsfirst.lk/english/tag/traffic" rel="tag">Traffic</a>, <a href="http://newsfirst.lk/english/tag/welipenna" rel="tag">Welipenna</a></li>                                                           

                                </ul>

 <!-- added dinesh 2014 june 19 --><br/>
<font style="font-weight: bold;color: #005CFF;">For the latest news, like us on <a href="https://www.facebook.com/newsfirstSL" target="_blank">Facebook</a> or follow us on <a href="https://twitter.com/newsfirstSL" target="_blank">Twitter</a></font><br/>
<!-- end -->                             
                            
                             
                                
                                  <div class="clearfix"></div> 

                                

                                <div class="share-post">

                                 <ul>

                                 
                                                   

<li>

<div id="fb-root"></div>

<script>(function(d, s, id) {

		  var js, fjs = d.getElementsByTagName(s)[0];

		  if (d.getElementById(id)) return;

		  js = d.createElement(s); js.id = id;

		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

		  fjs.parentNode.insertBefore(js, fjs);

		}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>

</li>



  
                                    
                                    

<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698" data-text="Traffic congestion reported from several Southern Expressway exit points" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

 

                                    
                                 

                                    
                                    

<li>

<div class="g-plusone" data-size="medium" data-href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698"></div>

			<script type='text/javascript'>

			  (function() {

				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

				po.src = 'https://apis.google.com/js/plusone.js';

				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

			  })();

			</script>

</li>

  
                              <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698" data-counter="right"></script></li>     

                              

                              

                 
                                

              </ul>

             <div class="clear"></div>

             

              </div>

                                

                                
                            

                            </div>

                            <!-- end post --> 

                           

               

                          

                            
                        

                            <div class="postnav">

                                       

                            

                                


                                
                                    <a href="http://newsfirst.lk/english/2017/12/woman-shot-dead-rukmale/177673" id="nextpost">Woman shot dead in Rukmale<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>

                                
                                

                                

                                

                            </div>

                            <hr class="none">

                            
                           
                            

                            
                            

                                            



                    
                    
                    <div class="relativepost clearfix">

                        <h5>Related articles</h5>



                        <ul  class="ulpost picture">

                            <li>

                                <a  class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/11/rajagiriya-traffic-standstill/175722" title="Rajagiriya traffic at a standstill"><img src="http://newsfirst.lk/english/wp-content/uploads/2017/01/traffic-120x85.jpg" alt="Rajagiriya traffic at a standstill" /></a>


 

                                <div class="ulpost_title">

                                    <a class="title" href="http://newsfirst.lk/english/2017/11/rajagiriya-traffic-standstill/175722" rel="bookmark" title="Permanent link to Rajagiriya traffic at a standstill">

									Rajagiriya traffic at a standstill
                                    

                                    </a>

                                 <p class="post-meta">

                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 02, 2017</span>

                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/11/rajagiriya-traffic-standstill/175722#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                        </p>

                                </div>

                              

                            </li>

                            
                            <li>

                                <a  class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/11/vehicular-movement-near-rajagiriya-restricted-due-construction-work-flyover/175667" title="Restricted Rajagiriya traffic movement results in spillover congestion"><img src="http://newsfirst.lk/english/wp-content/uploads/2017/11/flyover-120x85.jpg" alt="Restricted Rajagiriya traffic movement results in spillover congestion" /></a>


 

                                <div class="ulpost_title">

                                    <a class="title" href="http://newsfirst.lk/english/2017/11/vehicular-movement-near-rajagiriya-restricted-due-construction-work-flyover/175667" rel="bookmark" title="Permanent link to Restricted Rajagiriya traffic movement results in spillover congestion">

									Restricted Rajagiriya traffic movement results in spillover congestion
                                    

                                    </a>

                                 <p class="post-meta">

                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 01, 2017</span>

                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/11/vehicular-movement-near-rajagiriya-restricted-due-construction-work-flyover/175667#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                        </p>

                                </div>

                              

                            </li>

                            
                            <li>

                                <a  class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/10/gammadda-initiative-takes-steps-bring-smiles-students-ithtaapana-saranankara-primary-school/175600" title="Gammadda initiative opens new chapter in the lives of Ithtapana &#8211; Saranankara primary students"><img src="http://newsfirst.lk/english/wp-content/uploads/2016/10/GAMMADDA-2-120x85.jpg" alt="Gammadda initiative opens new chapter in the lives of Ithtapana &#8211; Saranankara primary students" /><span class="post_type video_post"><span class="icon"></span></span></a>


 

                                <div class="ulpost_title">

                                    <a class="title" href="http://newsfirst.lk/english/2017/10/gammadda-initiative-takes-steps-bring-smiles-students-ithtaapana-saranankara-primary-school/175600" rel="bookmark" title="Permanent link to Gammadda initiative opens new chapter in the lives of Ithtapana &#8211; Saranankara primary students">

									Gammadda initiative opens new chapter in the lives of Ithtapana &#8211; Saranankara primary students
                                    

                                    </a>

                                 <p class="post-meta">

                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 31, 2017</span>

                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/10/gammadda-initiative-takes-steps-bring-smiles-students-ithtaapana-saranankara-primary-school/175600#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                        </p>

                                </div>

                              

                            </li>

                            
                            <li>

                                <a  class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/10/kotahena-road-close-tonight/175489" title="Kotahena road to close from tonight"><img src="http://newsfirst.lk/english/wp-content/uploads/2017/05/reflective-warning-signs-road-closed-ac0583-lg-120x85.jpg" alt="Kotahena road to close from tonight" /></a>


 

                                <div class="ulpost_title">

                                    <a class="title" href="http://newsfirst.lk/english/2017/10/kotahena-road-close-tonight/175489" rel="bookmark" title="Permanent link to Kotahena road to close from tonight">

									Kotahena road to close from tonight
                                    

                                    </a>

                                 <p class="post-meta">

                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 28, 2017</span>

                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/10/kotahena-road-close-tonight/175489#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                        </p>

                                </div>

                              

                            </li>

                            </ul>



                    </div>                  

                            

                           

                           

                    <div class="moreincategories clearfix">



                        <h5>More in this category</h5>



                        <ul  class="ulpost picture">

                            <li>

                                <a  class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/12/woman-shot-dead-rukmale/177673" title="Woman shot dead in Rukmale"><img src="http://newsfirst.lk/english/wp-content/uploads/2015/05/dead-body1-120x85.jpg" alt="Woman shot dead in Rukmale" /></a>




                                <div class="ulpost_title">

                                    <a class="title" href="http://newsfirst.lk/english/2017/12/woman-shot-dead-rukmale/177673" rel="bookmark" title="Permanent link to Woman shot dead in Rukmale">

									Woman shot dead in Rukmale
                                    </a>

                            

                            <p class="post-meta">

                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 01, 2017</span>

                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/12/woman-shot-dead-rukmale/177673#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                        </p>

                            

                                </div>

                                



                            </li>

                            
                            <li>

                                <a  class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/12/five-arrested-killing-majestic-galgamuwa-tusker/177671" title="Five arrested over the killing of the majestic &#8216;Galgamuwa Tusker&#8217;"><img src="http://newsfirst.lk/english/wp-content/uploads/2017/11/Galgamuwa-Tusker-120x85.jpg" alt="Five arrested over the killing of the majestic &#8216;Galgamuwa Tusker&#8217;" /></a>




                                <div class="ulpost_title">

                                    <a class="title" href="http://newsfirst.lk/english/2017/12/five-arrested-killing-majestic-galgamuwa-tusker/177671" rel="bookmark" title="Permanent link to Five arrested over the killing of the majestic &#8216;Galgamuwa Tusker&#8217;">

									Five arrested over the killing of the majestic &#8216;Galgamuwa Tusker&#8217;
                                    </a>

                            

                            <p class="post-meta">

                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 01, 2017</span>

                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/12/five-arrested-killing-majestic-galgamuwa-tusker/177671#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                        </p>

                            

                                </div>

                                



                            </li>

                            
                            <li>

                                <a  class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/12/elections-commission-reveals-time-lg-elections/177667" title="Elections Commission reveals time of LG Elections"><img src="http://newsfirst.lk/english/wp-content/uploads/2016/09/Election-Secretariat11-120x85.jpg" alt="Elections Commission reveals time of LG Elections" /></a>




                                <div class="ulpost_title">

                                    <a class="title" href="http://newsfirst.lk/english/2017/12/elections-commission-reveals-time-lg-elections/177667" rel="bookmark" title="Permanent link to Elections Commission reveals time of LG Elections">

									Elections Commission reveals time of LG Elections
                                    </a>

                            

                            <p class="post-meta">

                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 01, 2017</span>

                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/12/elections-commission-reveals-time-lg-elections/177667#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                        </p>

                            

                                </div>

                                



                            </li>

                            
                            <li>

                                <a  class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/12/rivers-overflow-warning-landslides-harsh-weather-conditions-continue/177658" title="Rivers overflow, warning over landslides as weather conditions continue"><img src="http://newsfirst.lk/english/wp-content/uploads/2017/12/nilwala-river-120x85.jpg" alt="Rivers overflow, warning over landslides as weather conditions continue" /></a>




                                <div class="ulpost_title">

                                    <a class="title" href="http://newsfirst.lk/english/2017/12/rivers-overflow-warning-landslides-harsh-weather-conditions-continue/177658" rel="bookmark" title="Permanent link to Rivers overflow, warning over landslides as weather conditions continue">

									Rivers overflow, warning over landslides as weather conditions continue
                                    </a>

                            

                            <p class="post-meta">

                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 01, 2017</span>

                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/12/rivers-overflow-warning-landslides-harsh-weather-conditions-continue/177658#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                        </p>

                            

                                </div>

                                



                            </li>

                            </ul>



                    </div>

                    

                            

					<hr class="none" />



                    <!-- comment -->

                    
<div id="comments" class="comments-area">

	
		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://newsfirst.lk/english/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='177698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4b693c9d6" /></p><div class="g-recaptcha" data-sitekey="6Le51RkTAAAAAMA8Hx9y2bkWlkFlWTpO4_W8oRug" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->




              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="text-17" class="widget widget_text">			<div class="textwidget"><a href="https://goo.gl/WX4zsN" target="_blank"><img src="http://newsfirst.lk/sinhala/ads/police_story_banner_eng.jpg" style="width:300px;"/></a>
 <iframe src="https://goo.gl/KEfDhY" width="100%" height="320px" scrolling="no"></iframe>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- <a href="http://newsfirst.lk/english/tag/vidya " target="_blank"><img src="http://newsfirst.lk/sinhala/ads/vidyaenglish.jpg" style="width:300px;"/></a> News innerpages Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5432073672371728"
     data-ad-slot="5711964497"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News innerpages Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5432073672371728"
     data-ad-slot="5711964497"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<iframe src="https://goo.gl/KEfDhY" width="100%" height="320px" scrolling="no"></iframe></div>
		</div><div id="rec-recent-posts-7" class="widget rec"><h3 class="widget-title"><span>Latest News</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698" title="Traffic congestion reported from several Southern Expressway exit points"><img src="http://newsfirst.lk/english/wp-content/uploads/2017/12/rda-120x85.jpg" alt="Traffic congestion reported from several Southern Expressway exit points" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698" rel="bookmark" title="Traffic congestion reported from several Southern Expressway exit points">
					Traffic congestion reported from several Southern Expressway exit points					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 01, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/12/woman-shot-dead-rukmale/177673" title="Woman shot dead in Rukmale"><img src="http://newsfirst.lk/english/wp-content/uploads/2015/05/dead-body1-120x85.jpg" alt="Woman shot dead in Rukmale" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://newsfirst.lk/english/2017/12/woman-shot-dead-rukmale/177673" rel="bookmark" title="Woman shot dead in Rukmale">
					Woman shot dead in Rukmale					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 01, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/12/woman-shot-dead-rukmale/177673#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/12/five-arrested-killing-majestic-galgamuwa-tusker/177671" title="Five arrested over the killing of the majestic &#8216;Galgamuwa Tusker&#8217;"><img src="http://newsfirst.lk/english/wp-content/uploads/2017/11/Galgamuwa-Tusker-120x85.jpg" alt="Five arrested over the killing of the majestic &#8216;Galgamuwa Tusker&#8217;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://newsfirst.lk/english/2017/12/five-arrested-killing-majestic-galgamuwa-tusker/177671" rel="bookmark" title="Five arrested over the killing of the majestic &#8216;Galgamuwa Tusker&#8217;">
					Five arrested over the killing of the majestic &#8216;Galgamuwa Tusker&#8217;					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 01, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/12/five-arrested-killing-majestic-galgamuwa-tusker/177671#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/12/elections-commission-reveals-time-lg-elections/177667" title="Elections Commission reveals time of LG Elections"><img src="http://newsfirst.lk/english/wp-content/uploads/2016/09/Election-Secretariat11-120x85.jpg" alt="Elections Commission reveals time of LG Elections" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://newsfirst.lk/english/2017/12/elections-commission-reveals-time-lg-elections/177667" rel="bookmark" title="Elections Commission reveals time of LG Elections">
					Elections Commission reveals time of LG Elections					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 01, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/12/elections-commission-reveals-time-lg-elections/177667#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://newsfirst.lk/english/2017/12/rivers-overflow-warning-landslides-harsh-weather-conditions-continue/177658" title="Rivers overflow, warning over landslides as weather conditions continue"><img src="http://newsfirst.lk/english/wp-content/uploads/2017/12/nilwala-river-120x85.jpg" alt="Rivers overflow, warning over landslides as weather conditions continue" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://newsfirst.lk/english/2017/12/rivers-overflow-warning-landslides-harsh-weather-conditions-continue/177658" rel="bookmark" title="Rivers overflow, warning over landslides as weather conditions continue">
					Rivers overflow, warning over landslides as weather conditions continue					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 01, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://newsfirst.lk/english/2017/12/rivers-overflow-warning-landslides-harsh-weather-conditions-continue/177658#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title"><span><a href="http://newsfirst.lk/english/category/local/page/3" >More News click here</a></span></h3>
</div>
		</div><div id="themeloy_twitter_timeline-3" class="widget widget_themeloy_twitter_timeline"><h3 class="widget-title"><span>Live Twitter Feed</span></h3><a class="twitter-timeline" data-widget-id="403443002707693568" href="https://twitter.com/" newsfirst_en data-border-color="#e8e8e8"  data-chrome="     "  width="300" height="400" data-theme="dark" data-link-color="#f96e5b" >Tweets von @"newsfirst_en"</a></div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="text-82" class="widget widget_text"><h3 class="widget-title"><span>Watch Live</span></h3>			<div class="textwidget"><a href="http://newsfirst.lk/english/watch-live"><img style="width: 145px; height: 103px;" src="http://newsfirst.lk/english/wp-content/uploads/2014/04/live_player_thumb.jpg" alt="Newsfirst Watch Live"></a></div>
		</div><div id="text-108" class="widget widget_text"><h3 class="widget-title"><span>Watch Now</span></h3>			<div class="textwidget"><a target="_blank" href="http://newsfirst.lk/sinhala/%E0%B7%83%E0%B6%A7%E0%B6%B1satana/" target="_blank"><img style="height: 112px;" src="http://newsfirst.lk/sinhala/wp-content/uploads/2014/03/satana_newsfirst.jpg" alt="Satana Newsfirst"></a></div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- news landing skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5432073672371728"
     data-ad-slot="6916169293"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/NewsfirstSL"  data-show-faces="false"  data-stream="false" data-header="false"></div>
					

			</div><div id="text-173" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://newsfirst.lk/english/janatha-wedikawa"><img style=" height:70px;" src="http://newsfirst.lk/english/wp-content/uploads/2015/12/Janatha-Wedikawa.jpg" alt="Newsfirst Janatha Wedikawa"></a></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://newsfirst.lk/english/vantage-point"><img style=" height:80px;" src="http://newsfirst.lk/english/wp-content/uploads/2015/11/Vantage-point.jpg" alt="Newsfirst Vantage Point"></a></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"> <a target="_blank" href="http://ureport.lk/user/register"><img style="width: 145px; height: 90px;" src="http://newsfirst.lk/english/wp-content/uploads/2016/06/ureport.jpg" alt="Newsfirst Ureport"></a></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://www.newsfirst.lk/english/outreach/"><img style=" height: 90px;" src="http://newsfirst.lk/english/wp-content/uploads/2014/05/out_reach.jpg" alt="News1st Outreach"></a></div>
		</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://newsfirst.lk/english/2017/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td id="today"><a href="http://newsfirst.lk/english/2017/12/01" aria-label="Posts published on December 1, 2017">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div>
            <div class="grid_3"><div id="archives-2" class="widget widget_archive"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://newsfirst.lk/english/2017/12'> December 2017 &nbsp;(6)</option>
	<option value='http://newsfirst.lk/english/2017/11'> November 2017 &nbsp;(354)</option>
	<option value='http://newsfirst.lk/english/2017/10'> October 2017 &nbsp;(354)</option>
	<option value='http://newsfirst.lk/english/2017/09'> September 2017 &nbsp;(272)</option>
	<option value='http://newsfirst.lk/english/2017/08'> August 2017 &nbsp;(211)</option>
	<option value='http://newsfirst.lk/english/2017/07'> July 2017 &nbsp;(252)</option>
	<option value='http://newsfirst.lk/english/2017/06'> June 2017 &nbsp;(296)</option>
	<option value='http://newsfirst.lk/english/2017/05'> May 2017 &nbsp;(285)</option>
	<option value='http://newsfirst.lk/english/2017/04'> April 2017 &nbsp;(269)</option>
	<option value='http://newsfirst.lk/english/2017/03'> March 2017 &nbsp;(345)</option>
	<option value='http://newsfirst.lk/english/2017/02'> February 2017 &nbsp;(294)</option>
	<option value='http://newsfirst.lk/english/2017/01'> January 2017 &nbsp;(389)</option>
	<option value='http://newsfirst.lk/english/2016/12'> December 2016 &nbsp;(446)</option>
	<option value='http://newsfirst.lk/english/2016/11'> November 2016 &nbsp;(439)</option>
	<option value='http://newsfirst.lk/english/2016/10'> October 2016 &nbsp;(579)</option>
	<option value='http://newsfirst.lk/english/2016/09'> September 2016 &nbsp;(606)</option>
	<option value='http://newsfirst.lk/english/2016/08'> August 2016 &nbsp;(674)</option>
	<option value='http://newsfirst.lk/english/2016/07'> July 2016 &nbsp;(597)</option>
	<option value='http://newsfirst.lk/english/2016/06'> June 2016 &nbsp;(461)</option>
	<option value='http://newsfirst.lk/english/2016/05'> May 2016 &nbsp;(503)</option>
	<option value='http://newsfirst.lk/english/2016/04'> April 2016 &nbsp;(538)</option>
	<option value='http://newsfirst.lk/english/2016/03'> March 2016 &nbsp;(512)</option>
	<option value='http://newsfirst.lk/english/2016/02'> February 2016 &nbsp;(520)</option>
	<option value='http://newsfirst.lk/english/2016/01'> January 2016 &nbsp;(681)</option>
	<option value='http://newsfirst.lk/english/2015/12'> December 2015 &nbsp;(638)</option>
	<option value='http://newsfirst.lk/english/2015/11'> November 2015 &nbsp;(602)</option>
	<option value='http://newsfirst.lk/english/2015/10'> October 2015 &nbsp;(675)</option>
	<option value='http://newsfirst.lk/english/2015/09'> September 2015 &nbsp;(661)</option>
	<option value='http://newsfirst.lk/english/2015/08'> August 2015 &nbsp;(565)</option>
	<option value='http://newsfirst.lk/english/2015/07'> July 2015 &nbsp;(655)</option>
	<option value='http://newsfirst.lk/english/2015/06'> June 2015 &nbsp;(766)</option>
	<option value='http://newsfirst.lk/english/2015/05'> May 2015 &nbsp;(749)</option>
	<option value='http://newsfirst.lk/english/2015/04'> April 2015 &nbsp;(873)</option>
	<option value='http://newsfirst.lk/english/2015/03'> March 2015 &nbsp;(712)</option>
	<option value='http://newsfirst.lk/english/2015/02'> February 2015 &nbsp;(824)</option>
	<option value='http://newsfirst.lk/english/2015/01'> January 2015 &nbsp;(770)</option>
	<option value='http://newsfirst.lk/english/2014/12'> December 2014 &nbsp;(707)</option>
	<option value='http://newsfirst.lk/english/2014/11'> November 2014 &nbsp;(655)</option>
	<option value='http://newsfirst.lk/english/2014/10'> October 2014 &nbsp;(722)</option>
	<option value='http://newsfirst.lk/english/2014/09'> September 2014 &nbsp;(619)</option>
	<option value='http://newsfirst.lk/english/2014/08'> August 2014 &nbsp;(623)</option>
	<option value='http://newsfirst.lk/english/2014/07'> July 2014 &nbsp;(684)</option>
	<option value='http://newsfirst.lk/english/2014/06'> June 2014 &nbsp;(663)</option>
	<option value='http://newsfirst.lk/english/2014/05'> May 2014 &nbsp;(701)</option>
	<option value='http://newsfirst.lk/english/2014/04'> April 2014 &nbsp;(706)</option>
	<option value='http://newsfirst.lk/english/2014/03'> March 2014 &nbsp;(800)</option>
	<option value='http://newsfirst.lk/english/2014/02'> February 2014 &nbsp;(743)</option>
	<option value='http://newsfirst.lk/english/2014/01'> January 2014 &nbsp;(759)</option>
	<option value='http://newsfirst.lk/english/2013/12'> December 2013 &nbsp;(768)</option>
	<option value='http://newsfirst.lk/english/2013/11'> November 2013 &nbsp;(610)</option>

		</select>
		</div></div>
            <div class="grid_3"><div id="themeloy_recent_comments_widget-2" class="widget widget_comments"><h3 class="widget-title"><span>Recent Comments</span></h3>       	    <ul>
                                   <li>
							<img alt='' src='http://2.gravatar.com/avatar/29d3d2ff7839dfd5884e2aa59da1ae59?s=65&#038;d=mm&#038;r=g' srcset="http://2.gravatar.com/avatar/29d3d2ff7839dfd5884e2aa59da1ae59?s=130&amp;d=mm&amp;r=g 2x" class='avatar avatar-65 photo' height='65' width='65' />							<div class="comment">
								<div class="comment-text">
									<a class="title  first" href="http://newsfirst.lk/english/2017/11/extreme-weather-claims-four-lives-several-still-missing/177626#comment-1638779">Sad to hear the death of people</a>
								</div>
								<div class="comment-time">
									<i class="icon-time"></i> 1 day ago								</div>
							</div>
						</li>
                                   <li>
							<img alt='' src='http://1.gravatar.com/avatar/4e2706c51ea5af7e02c900899b1984b9?s=65&#038;d=mm&#038;r=g' srcset="http://1.gravatar.com/avatar/4e2706c51ea5af7e02c900899b1984b9?s=130&amp;d=mm&amp;r=g 2x" class='avatar avatar-65 photo' height='65' width='65' />							<div class="comment">
								<div class="comment-text">
									<a class="title " href="http://newsfirst.lk/english/2017/11/sri-lanka-experiencing-shortage-teachers-despite-surplus-ips/177589#comment-1638775">Free education = poor (cheap) education at school...</a>
								</div>
								<div class="comment-time">
									<i class="icon-time"></i> 1 day ago								</div>
							</div>
						</li>
                                   <li>
							<img alt='' src='http://0.gravatar.com/avatar/c861e8a78e194d59b4de1dd83cdca2ac?s=65&#038;d=mm&#038;r=g' srcset="http://0.gravatar.com/avatar/c861e8a78e194d59b4de1dd83cdca2ac?s=130&amp;d=mm&amp;r=g 2x" class='avatar avatar-65 photo' height='65' width='65' />							<div class="comment">
								<div class="comment-text">
									<a class="title " href="http://newsfirst.lk/english/2017/11/weather-heavy-rains-gusty-winds-deep-depression-begins-move-away/177605#comment-1638768">in early international news agencies had warned o...</a>
								</div>
								<div class="comment-time">
									<i class="icon-time"></i> 1 day ago								</div>
							</div>
						</li>
                    </ul>
		
	   </div></div>
            <div class="grid_3"><div id="text-74" class="widget widget_text"><h3 class="widget-title"><span>Quick Links</span></h3>			<div class="textwidget"><div class="widget widget_archive"><ul>
<li><a href="http://newsfirst.lk/english">Home</a></li>
<li><a href="http://newsfirst.lk/english/category/world">World</a></li>
<li><a href="http://newsfirst.lk/english/category/sports">Sport</a></li>
<li><a href="http://newsfirst.lk/english/category/business">Business</a></li>
<li><a href="http://newsfirst.lk/english/category/entertainment">Entertainment</a></li>
<li><a href="http://newsfirst.lk/english/category/science">Tech Report</a></li>
<li><a href="http://newsfirst.lk/english/category/life-style">Life Style</a></li>
</ul>
</div></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Copyright 2016 News 1st DIGITAL / All rights reserved</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-2259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2259"><a href="http://newsfirst.lk/english">English</a></li>
<li id="menu-item-5824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5824"><a href="http://www.newsfirst.lk/sinhala/">සිංහල</a></li>
<li id="menu-item-5825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5825"><a href="http://www.newsfirst.lk/tamil/">தமிழ்</a></li>
<li id="menu-item-5872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="http://newsfirst.lk/english/disclaimer">Disclaimer</a></li>
<li id="menu-item-163744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163744"><a href="http://newsfirst.lk/english/watch-live">Live tv</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24269836-1']);
  _gaq.push(['_setDomainName', 'newsfirst.lk']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<!-- end container-->
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.6.9'></script>
<script type="text/javascript" src="http://newsfirst.lk/english/wp-content/cache/minify/57d9b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>



<script type="text/javascript" src="http://newsfirst.lk/english/wp-content/cache/minify/fee28.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/newsfirst.lk\/english\/wp-admin\/admin-ajax.php","nonce":"99a4146616"};
/* ]]> */
</script>























<script type="text/javascript" src="http://newsfirst.lk/english/wp-content/cache/minify/586f3.js"></script>

</div>
</body>
</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 13424/13512 objects using disk
Page Caching using disk: enhanced
Page cache debug info:
Engine:             disk: enhanced
Cache key:          newsfirst.lk/english/2017/12/traffic-congestion-reported-areas-close-welipenna-kokmaduwa-southern-expressway-exit-points/177698/_index.html
Creation Time:      1512135497.000s
Header info:
Set-Cookie:          PHPSESSID=f8knnvsbplbbd9bk8gspr4g9b1; path=/
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
X-Pingback:          http://newsfirst.lk/english/xmlrpc.php
Set-Cookie:          pvc_visits[0]=96120135495b177698; expires=Tue, 05-Dec-5015 13:38:15 GMT; path=/english/; httponly
Link:                <http://newsfirst.lk/english/wp-json/>; rel="https://api.w.org/"
Link:                <http://newsfirst.lk/english/?p=177698>; rel=shortlink
Content Delivery Network via N/A
Minified using disk

 Served from: newsfirst.lk @ 2017-12-01 19:08:17 by W3 Total Cache -->